Fɛnw ɲɛfɔli
ESIP Wideyo Intercom NS-D26Vye IP videyo da telefɔni baarakɛla ŋana ye min dabɔra ka kɛ fɛn ye min tɛ fɛn tiɲɛfila{0}}siraw kumaɲɔgɔnyabi biro ni jagokɛyɔrɔw la. Ni dɛmɛ yeSIP protocoles (SIP protocoles) minnu bɛ yen, nin minɛn in bɛ jɛ ni VoIP sitɛmuw ye k’a sɔrɔ a ma cɛsiri, o b’a kɛ voip intercom ɲɛnabɔcogo ɲuman ye jagokɛlaw bolo. A ka kamera min ye megapiksɛl 2 ye, o bɛ wideyo jɛlen di, k’a sɔrɔ PoE fanga bɛ a to a ka sigicogo saniyalen ni nɔgɔya la k’a sɔrɔ a ma kɛ ni fili wɛrɛw ye.
A jɔra walasa ka muɲu ani ka da a kan, SIP Video Intercom bɛ ni nɛgɛso jɔlen ye ani nɛgɛ kɔkanna datugulan sabatilen. Odio baarakɛcogo ɲɛtaa ni echo cancellation, automatic gain control, ani mankan dɔgɔyali bɛ garanti di barow jɛlenw ma minnu bɛ kɛ kristalɛ-. Ni odio codec caman bɛ dɛmɛ, nin intercom min bɛ kɛ jagokɛyɔrɔw la, o bɛ jɛɲɔgɔnya caman kɛ ni kumaɲɔgɔnya siraw ye minnu bɛ yen.
SIP Wideyo Intercom fana bɛ ni fɛn nɔgɔmanw ye i n’a fɔ TF karti yɔrɔ min bɛ sigida sɛbɛnniw kɛ, IO don/bɔyɔrɔw, ani relay min bɛ kɛ ka kɛnɛma minɛnw kunnafoni. A ka surun nka a barika ka bon, a dafalen don i n’a fɔ ip wideyo da telefɔni biro sow, iziniw, walima sigiyɔrɔw kama, ka dondaw kɔlɔsili lakananen ni kumaɲɔgɔnya ɲuman di dondaw bɛɛ la.
Fɛn kolomaw
● IP kumaɲɔgɔnya sira fila-ni ni SIP protocol dɛmɛni ye
● Kamera 2MP, videyo codec H.264, 1080P/720P main stream
● PoE walima DC 12V kuran dilancogo walasa ka a sigicogo sɛgɛsɛgɛ
● Echo Cancellation, Automatique Gain Control, Mankan Dɔgɔyali
● TF Card yɔrɔ min bɛ se ka sigida videyo ta
● A jɔcogo ka dɔgɔ ani a bɛ mɛn ni nɛgɛ ye, a jɔli ka nɔgɔn
● Interfaces: 1 × IO donna, 1 × IO bɔli, 1 × Relay (NO/COM/NC)
Kɛrɛnkɛrɛnnenya la
| Odio | |
| Kodec (Kodec) ye |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stɛriyɔmu/Mono 44,1kHz |
| Wideyo | |
| Wideyo Kodec | H.264 |
| Wideyo Labɛncogo |
Jibolisiraba 1080P ani 720P, Jibolisiraba D1 ani CIF |
| Erezo | |
| Lakana |
Daɲɛ dogolenw lakanani, IP ladɛrɛsi filɛli, Digest dantigɛli, Baarakɛla ka don sɛbɛn, Firewall |
| Réseau Protocole (Protocole de Réseau) ye | SIP, HTTP, IPv4, DHCP, RTSP, RTP, RTCP, TCP, UDP, ARP, FTP, TFTP, NFS, NTP |
| Réseau Interface (Jɛkulu min bɛ wele ko Interface). | 10/100 Basi-TX, RJ45. Bamako, Mali |
| SIP ka baarakɛcogo |
A bɛ SIP protocol dɛmɛ walasa ka don ɲɔgɔn na ni VoIP sitɛmuw ni SIP/PBX platformw ye A bɛ SIP baarakɛla filanan/kɔfɛla dɛmɛ, IPv4 (IPv6 min bɛ yiriwali la). A bɛ kodɔn dɛmɛ: OPUS, G722, G711U, G711A. SIP DTMF (RFC 2976, RFC 2833/RFC 4733) Kalanjɛ ni sɛbɛnni: kalanjɛ ni sɛbɛnni gafew. |
| Zenerali | |
| Minɛ |
Panneau de alliage (panneau de alliage). Nɛgɛ kɔkanna datugulan |
| Kuran sɛnɛyɔrɔ | PoE walima DC 12V |
| Interface (interface) ye |
1 × IO donna, 1 × IO bɔli, 1 × Relais (NO/COM/NC) |
| Dimensions (yɔrɔ) minnu bɛ yen | 90 × 90 × 33mm ye |
| Girinya | 285g |
| Kanw | Angilɛtɛri |
| Garanti ye | San 2 ye |
Tags hot .: sip video intercom, Sinuwa sip video intercom dilannikɛlaw, feerekɛlaw, izini




