Fɛnw ɲɛfɔli
EIP PoE Intercom NS{0}}D32. Bamako, Maliye kumaɲɔgɔnya fɛɛrɛ ye min ka surun ani min bɛ se ka da a kan, min dabɔra bi jagokɛyɔrɔw ni sigiyɔrɔw kama. Ni dɛmɛ ye ka ɲɛsin standard maSIP protocoles (SIP protocoles) minnu bɛ yen, nin minɛn in bɛ don sip intercom sitɛmu o sitɛmu kɔnɔ cogo la min tɛ fɛn tiɲɛ, o bɛ se ka kɛ sababu ye ka mankan kumaɲɔgɔnya ɲuman kɛ sira fila-kan na ani kɔrɔtɔko weleli ni butɔni digilen ye. A ka kumakanfɔlan ni mikro min bɛ a kɔnɔ, o bɛ kumakan jɛlenw ci, o b’a kɛ voip intercom ɲɛnabɔcogo ɲuman ye birow, lakɔlisow ani sow kɔnɔ.
Fɛn min bɛ kɛPoE dɛmɛni, IP PoE Intercom bɛ sigili nɔgɔya ni fanga ni kunnafoniw dicogo ye kabali kelen kan. A dilannen don ni aluminiyɔmu sɔgɔlen panɛri ye min ka bon-nan na ani nɛgɛ kɔkanna datugulan min bɛ mɛn, a bɛ baara kɛ min bɛ mɛn- hali ni mɔgɔw bɛ taa yɔrɔ minnu na kosɛbɛ.
IP PoE Intercom bɛ se ka kɛ fɛn caman ye ani a bɛ se ka baara kɛ ni a ye, a dafalen don i n’a fɔ ip da telefɔni dondaw kɔlɔsili, taamakɛlaw ɲɛnabɔli, walima ka kumaɲɔgɔnya jɔ-yɔrɔ bɛɛ la. A ka surun nka a barika ka bon, a bɛ kodɔn lamɛntaw caman dɛmɛ walasa u ka se ka ɲɔgɔn sɔrɔ cogo nɔgɔman na, ka weleli jɛlenw sabati VoIP rezow ni SIP/PBX sigidaw bɛɛ kɔnɔ. A dilanni min bɛ se ka faamuya ani a jɔcogo barikama b’a kɛ sugandili ye min bɛ se ka da a kan jago ni sigiyɔrɔ porozɛw bɛɛ la.
Fɛn kolomaw
● Butɔn kelen-kɔrɔtɔko weleli ni sira fila-intercom baarakɛcogo ye
● A bɛ bɛn SIP protocole standard ma sip intercom system integration kama
● A donna- kumakanfɔlan ni mikro kɔnɔ walasa ka mankan jɛlen ci
● PoE dɛmɛni walasa ka sigicogo nɔgɔya
● Panneau de alliage aluminium min bɛ mɛn ani nɛgɛ kɔkanna datugulan
● Interfaces: 1 × RJ45, 1 × Alarm IO donna, 1 × LED, 1 × 12V fanga bɔli
Kɛrɛnkɛrɛnnenya la
|
Odio |
|
|
Decode (Dɛkodɔn) kɛli |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stɛriyɔmu/Mono 44,1kHz |
|
A jɔra-Kumafɔla kɔnɔ |
1W, 8Ω |
|
A jɔra-MIC kɔnɔ |
Awɔ |
|
Erezo |
|
|
Lakana |
Daɲɛ dogolenw lakanani, IP ladɛrɛsi filɛli, Digest dantigɛli, Baarakɛla ka don sɛbɛn, Firewall |
|
Réseau Protocole (Protocole de Réseau) ye |
SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP |
|
Réseau Interface (Jɛkulu min bɛ wele ko Interface). |
10/100 Basi-TX, RJ45. Bamako, Mali |
|
SIP ka baarakɛcogo |
A bɛ SIP protocol dɛmɛ walasa ka don ɲɔgɔn na ni VoIP sitɛmuw ni SIP/PBX platformw ye
A bɛ SIP baarakɛla filanan/kɔfɛla dɛmɛ, IPv4 (IPv6 min bɛ yiriwali la).
A bɛ kodɔn dɛmɛ: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733) Kalanjɛ ni sɛbɛnni: kalanjɛ ni sɛbɛnni gafew.
|
|
Zenerali |
|
|
Minɛ |
Panneau alliage, Metal kɔkanna datugulan |
|
Kuran sɛnɛyɔrɔ |
PoE (IEEE802.3af) ye . |
|
Interface (interface) ye |
1 × RJ45, 1 × Alarm IO doncogo, 1 × LED, 1 × 12V Kuran bɔli |
|
Dimensions (yɔrɔ) minnu bɛ yen |
86mm × 86mm × 38mm |
|
Girinya |
265g |
|
Ɲɛ |
Finman |
|
Kanw |
Angilɛtɛri |
|
Garanti ye |
San 2 ye |
|
Foroko in kɔnɔ |
IP PoE Intercom ye |
Fɛnw Jaw

Tags hot .: ip poe intercom, Sinuwa ip poe intercom dilannikɛlaw, feerekɛlaw, izini




